Мобильное приложение чата партии.

Ryo

Активіст
Нас. пункт
Plutoid
Перепрошую, я "нуль" в розробці мобільних додатків.
Я правильно зрозумів за вашим посиланням:
Mattermost Mobile
  • Supported Server versions: 4.10+
  • Supported iOS versions: 10.3+
  • Supported Android versions: 7.0+
Тобто майбутня збірка буде працювати тіко на Android 7 і новіше?
Те саме питання про iOS та Server, щоб двічі не відповідати.
 

Помазан Богдан

Міністр
Команда форуму
Перепрошую, я "нуль" в розробці мобільних додатків.
Я правильно зрозумів за вашим посиланням:
Mattermost Mobile
  • Supported Server versions: 4.10+
  • Supported iOS versions: 10.3+
  • Supported Android versions: 7.0+
Тобто майбутня збірка буде працювати тіко на Android 7 і новіше?
Те саме питання про iOS та Server, щоб двічі не відповідати.
Странно конечно, но не думаю что они настолько подняли версии обязательно.
 
Зверху